<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Usa ka Bata nakit-an</title>


<!-- Squirrly SEO Plugin 8.3.20, visit: https://plugin.squirrly.co/ -->

<meta name="description" content="Usa ka bata’ng Lalaki ‘ nga aduna pa’y inunlan ‘ Napalgan ! Nakit-an ang usa ka batang Lalaki sa mga alas 7 ang Takna Karung Buntag (06-23-18) didto kini nakit-e sa kasagbutan nga bahin sa Totolan-Boundary-Mariveles , Purok 4 , Mariveles, Dauis, Bohol. Ang Bata gituhuan nga bag-o pang-gihimugso Gumikan sa" />
<link rel="canonical" href="http://www.dytrbohol.com/bata-nakit-an/" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="sherlock" />
<meta name="dc.title" content="Usa ka Bata nakit-an" />
<meta name="dc.description" content="Usa ka bata’ng Lalaki ‘ nga aduna pa’y inunlan ‘ Napalgan ! Nakit-an ang usa ka batang Lalaki sa mga alas 7 ang Takna Karung Buntag (06-23-18) didto kini nakit-e sa kasagbutan nga bahin sa Totolan-Boundary-Mariveles , Purok 4 , Mariveles, Dauis, Bohol. Ang Bata gituhuan nga bag-o pang-gihimugso Gumikan sa" />
<meta name="dc.date.issued" content="2018-06-24" />
<!-- /Squirrly SEO Plugin -->



    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.dytrbohol.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bohol True Radio &raquo; Feed" href="http://www.dytrbohol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bohol True Radio &raquo; Comments Feed" href="http://www.dytrbohol.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Bohol True Radio &raquo; Usa ka Bata nakit-an Comments Feed" href="http://www.dytrbohol.com/bata-nakit-an/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dytrbohol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.dytrbohol.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.dytrbohol.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.dytrbohol.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.dytrbohol.com/wp-content/plugins/mp3-jplayer/css/v1-skins/v1-silver.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.min.css-css'  href='http://www.dytrbohol.com/wp-content/plugins/squirrly-seo/view/css/frontend.min.css?ver=8320' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dytrbohol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dytrbohol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.dytrbohol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dytrbohol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dytrbohol.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.dytrbohol.com/?p=56' />
<link rel="alternate" type="application/json+oembed" href="http://www.dytrbohol.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dytrbohol.com%2Fbata-nakit-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dytrbohol.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dytrbohol.com%2Fbata-nakit-an%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.dytrbohol.com\/wp-admin\/","wpRestNonce":"d803c05024","wpRestUrl":"http:\/\/www.dytrbohol.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.dytrbohol.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.dytrbohol.com/category/lifestyle/",
                                "name": "Lifestyle"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.dytrbohol.com/category/lifestyle/music/",
                                "name": "Music"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.dytrbohol.com/bata-nakit-an/",
                                "name": "Usa ka Bata nakit-an"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-56 single-format-standard unknown bata-nakit-an global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dytrboholradio/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-42"><a href="http://www.dytrbohol.com/">Home</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="#">Programs</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="#">Bohol Directory</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.dytrbohol.com/broadcast-archive-june-1-2018/">Broadcast Archives</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://www.dytrbohol.com/dytr-live-streaming/">LIVE Streaming</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://www.dytrbohol.com/private-policy/">Policy</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48"><a href="#">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://www.dytrbohol.com/location">Our Location</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="#">Contact Numbers</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="#">Request</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.dytrbohol.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, July 4, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dytrboholradio/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.dytrbohol.com/">
            <img class="td-retina-data" data-retina="http://www.dytrbohol.com/wp-content/uploads/2018/06/dytrbohol_logo.png" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/dytrbohol_logo.png" alt=""/>
            <span class="td-visual-hidden">Bohol True Radio</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b3c7ee425709_rand td_block_template_1"><a href="https://www.ipage.com/join/index.bml?bannerID=886&AffID=620663"><img src="https://www1.ipage.com/affiliate/banners/886" style="border:0px" alt="affiliate_link"/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.dytrbohol.com/">
			<img src="http://www.dytrbohol.com/wp-content/uploads/2018/06/logo-footer@2x.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.dytrbohol.com/">
			<img class="td-retina-data" data-retina="http://www.dytrbohol.com/wp-content/uploads/2018/06/dytrbohol_logo.png" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/dytrbohol_logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42"><a href="http://www.dytrbohol.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265"><a href="#">Programs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="#">Bohol Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45"><a href="http://www.dytrbohol.com/broadcast-archive-june-1-2018/">Broadcast Archives</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a href="http://www.dytrbohol.com/dytr-live-streaming/">LIVE Streaming</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://www.dytrbohol.com/private-policy/">Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48"><a href="#">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49"><a href="http://www.dytrbohol.com/location">Our Location</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50"><a href="#">Contact Numbers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a href="#">Request</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.dytrbohol.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.dytrbohol.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Lifestyle" class="entry-crumb" href="http://www.dytrbohol.com/category/lifestyle/">Lifestyle</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Music" class="entry-crumb" href="http://www.dytrbohol.com/category/lifestyle/music/">Music</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Usa ka Bata nakit-an</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-56" class="post-56 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-music" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.dytrbohol.com/category/lifestyle/">Lifestyle</a></li><li class="entry-category"><a  href="http://www.dytrbohol.com/category/lifestyle/music/">Music</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Usa ka Bata nakit-an</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.dytrbohol.com/author/sherlock/">sherlock</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T11:04:37+00:00" >June 24, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.dytrbohol.com/bata-nakit-an/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56">30</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dytrbohol.com%2Fbata-nakit-an%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Usa+ka+Bata+nakit-an&url=http%3A%2F%2Fwww.dytrbohol.com%2Fbata-nakit-an%2F&via=Bohol+True+Radio">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.dytrbohol.com/bata-nakit-an/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.dytrbohol.com/bata-nakit-an/&amp;media=http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found.jpg&description=Usa+ka+Bata+nakit-an">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Usa ka Bata nakit-an %0A%0A http://www.dytrbohol.com/bata-nakit-an/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found.jpg" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found-696x928.jpg" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found-696x928.jpg 696w, http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found-225x300.jpg 225w, http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found-315x420.jpg 315w, http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="baby found"/></a></div>
        <p>Usa ka bata’ng Lalaki ‘ nga aduna pa’y inunlan ‘ Napalgan !</p>
<p>Nakit-an ang usa ka batang Lalaki sa mga alas 7 ang Takna Karung Buntag (06-23-18) didto kini nakit-e sa kasagbutan nga bahin sa Totolan-Boundary-Mariveles , Purok 4 , Mariveles, Dauis, Bohol. Ang Bata gituhuan nga bag-o pang-gihimugso Gumikan sa Inun-lan nga Anaa sa Lampin nga nakahapin sa Bata.</p>
<p>Si SPO1 Annamore Akil sa Women’s &amp; Children Protection Desk ‘ sa Dauis Police Station , Mitug-an sa DYTR News nga B<span class="text_exposed_show">uhi ug Luwas ra hinoon ang maong Batang Lalaki ug gidali kini pagdala sa Tambalanan. </span></p>
<div class="text_exposed_show">
<p>Ang Bata nakit-an sa residente nga itago lamang sa pangalan Maria didto sa maong dapit ug gidala kini dayon sa Center sa Barangay Mariveles ug Gihatod sa Taga Dauis Emergency Response Unit kun DERU ngadto sa Hospital.</p>
<p>Matod pa ni SPO1 Akil nga , sa dihang Wala pa makit-e ang Bata sa residente nga si Maria , adunay Hamtong nga Lalaki ug Babaye ang nisugilon una ngadto ni Maria ‘ nga May nakita sila nga bata sa Kasagbutang Bahin sa naasoy nga Lugar.</p>
<p>Daling Niduol si Maria sa Bata ug Gipunit kini dayon niya , ni Ingon Si Maria sa Lalaki ug Babaye nga Kuyog ta sa Barangay’ apan namalibad na ang duha kay matod pa ‘gadali kini sa Ilang lakaw ‘.</p>
<p>Ang residente nga si Maria mibutyag ngadto sa Kapolisan nga , Dili Taga Purok 4, Mariveles, Dauis ang Lalaki ug ang babaye .</p>
<p>Si SPO1 Annamore Akil miingon sa DYTR News nga nipahigayun na sila Karun sa Follow-up Investigation, Arun sa pag-Ila sa Lalaki ug Babaye nga maoy miingon sa Residente nga si Maria nga May bata didto sa Lugar .</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.dytrbohol.com/bata-nakit-an/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dytrbohol.com%2Fbata-nakit-an%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Usa+ka+Bata+nakit-an&url=http%3A%2F%2Fwww.dytrbohol.com%2Fbata-nakit-an%2F&via=Bohol+True+Radio">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.dytrbohol.com/bata-nakit-an/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.dytrbohol.com/bata-nakit-an/&amp;media=http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found.jpg&description=Usa+ka+Bata+nakit-an">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Usa ka Bata nakit-an %0A%0A http://www.dytrbohol.com/bata-nakit-an/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.dytrbohol.com/hello-world/">Hello world!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.dytrbohol.com/celebrity-make-up-artist-gary-cockerill-shows-you-beauty-trick/">Presidential Communications Operations Office visit Bohol</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.dytrbohol.com/author/sherlock/"><img alt='' src='http://1.gravatar.com/avatar/14d5d9264f1a7fa4ece84ab0af9223fa?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/14d5d9264f1a7fa4ece84ab0af9223fa?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.dytrbohol.com/author/sherlock/">sherlock</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sherlock"></span><meta itemprop="datePublished" content="2018-06-24T11:04:37+00:00"><meta itemprop="dateModified" content="2018-06-24T22:50:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.dytrbohol.com/bata-nakit-an/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.dytrbohol.com/wp-content/uploads/2018/06/dytrbohol_logo.png"></span><meta itemprop="name" content="Bohol True Radio"></span><meta itemprop="headline " content="Usa ka Bata nakit-an"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.dytrbohol.com/wp-content/uploads/2018/06/baby-found.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b3c7ee42a5fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b3c7ee42a5fa" ><script>var block_td_uid_3_5b3c7ee42a5fa = new tdBlock();
block_td_uid_3_5b3c7ee42a5fa.id = "td_uid_3_5b3c7ee42a5fa";
block_td_uid_3_5b3c7ee42a5fa.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b3c7ee42a5fa_rand","td_column_number":3,"live_filter_cur_post_id":56,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b3c7ee42a5fa_rand","tdc_css_class_style":"td_uid_3_5b3c7ee42a5fa_rand_style"}';
block_td_uid_3_5b3c7ee42a5fa.td_column_number = "3";
block_td_uid_3_5b3c7ee42a5fa.block_type = "td_block_related_posts";
block_td_uid_3_5b3c7ee42a5fa.post_count = "5";
block_td_uid_3_5b3c7ee42a5fa.found_posts = "5";
block_td_uid_3_5b3c7ee42a5fa.header_color = "";
block_td_uid_3_5b3c7ee42a5fa.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b3c7ee42a5fa.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5b3c7ee42a5fa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b3c7ee430b51" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b3c7ee42a5fa" href="#">RELATED ARTICLES</a><a id="td_uid_5_5b3c7ee430b8d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b3c7ee42a5fa" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5b3c7ee42a5fa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.dytrbohol.com/oath-taking-sa-bagong-mga-opisyales/" rel="bookmark" class="td-image-wrap" title="Oath Taking sa bagong mga opisyales"><img width="218" height="150" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/oath-taking-218x150.jpg" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/oath-taking-218x150.jpg 218w, http://www.dytrbohol.com/wp-content/uploads/2018/06/oath-taking-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oath Taking sa bagong mga opisyales"/></a></div>                <a href="http://www.dytrbohol.com/category/world/" class="td-post-category">World</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/oath-taking-sa-bagong-mga-opisyales/" rel="bookmark" title="Oath Taking sa bagong mga opisyales">Oath Taking sa bagong mga opisyales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.dytrbohol.com/celebrity-make-up-artist-gary-cockerill-shows-you-beauty-trick/" rel="bookmark" class="td-image-wrap" title="Presidential Communications Operations Office visit Bohol"><img width="218" height="150" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/andanar-218x150.jpg" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/andanar-218x150.jpg 218w, http://www.dytrbohol.com/wp-content/uploads/2018/06/andanar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidential Communications Operations Office visit Bohol"/></a></div>                <a href="http://www.dytrbohol.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/celebrity-make-up-artist-gary-cockerill-shows-you-beauty-trick/" rel="bookmark" title="Presidential Communications Operations Office visit Bohol">Presidential Communications Operations Office visit Bohol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.dytrbohol.com/road-ocular-inspection/" rel="bookmark" class="td-image-wrap" title="Road Ocular inspection"><img width="218" height="150" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/road-inspection-218x150.jpg" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/road-inspection-218x150.jpg 218w, http://www.dytrbohol.com/wp-content/uploads/2018/06/road-inspection-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Road Ocular inspection"/></a></div>                <a href="http://www.dytrbohol.com/category/lifestyle/recipes/" class="td-post-category">Recipes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/road-ocular-inspection/" rel="bookmark" title="Road Ocular inspection">Road Ocular inspection</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.dytrbohol.com/talibon-to-bien-unido-bridge/" rel="bookmark" class="td-image-wrap" title="Talibon to Bien Unido Bridge"><img width="218" height="150" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/bridge-construction-218x150.jpg" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/bridge-construction-218x150.jpg 218w, http://www.dytrbohol.com/wp-content/uploads/2018/06/bridge-construction-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talibon to Bien Unido Bridge"/></a></div>                <a href="http://www.dytrbohol.com/category/lifestyle/travel/" class="td-post-category">Travel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/talibon-to-bien-unido-bridge/" rel="bookmark" title="Talibon to Bien Unido Bridge">Talibon to Bien Unido Bridge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.dytrbohol.com/turnover-blessing-and-cutting-of-ribbon/" rel="bookmark" class="td-image-wrap" title="Turnover, Blessing and Cutting of Ribbon"><img width="218" height="150" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/turnover-housing-218x150.jpg" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/turnover-housing-218x150.jpg 218w, http://www.dytrbohol.com/wp-content/uploads/2018/06/turnover-housing-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turnover, Blessing and Cutting of Ribbon"/></a></div>                <a href="http://www.dytrbohol.com/category/lifestyle/health/" class="td-post-category">Health</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/turnover-blessing-and-cutting-of-ribbon/" rel="bookmark" title="Turnover, Blessing and Cutting of Ribbon">Turnover, Blessing and Cutting of Ribbon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b3c7ee42a5fa" data-td_block_id="td_uid_3_5b3c7ee42a5fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5b3c7ee42a5fa" data-td_block_id="td_uid_3_5b3c7ee42a5fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bata-nakit-an/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.dytrbohol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f0a2089cc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5b3c7ee4356a8_rand td-social-style5 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,001</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/dytrboholradio"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/dytrboholradio"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/dytrboholradio"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5b3c7ee435c34_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.dytrbohol.com/wp-content/uploads/2018/06/rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5b3c7ee4360eb_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5b3c7ee4360eb" ><script>var block_td_uid_8_5b3c7ee4360eb = new tdBlock();
block_td_uid_8_5b3c7ee4360eb.id = "td_uid_8_5b3c7ee4360eb";
block_td_uid_8_5b3c7ee4360eb.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget td_uid_8_5b3c7ee4360eb_rand","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5b3c7ee4360eb_rand","tdc_css_class_style":"td_uid_8_5b3c7ee4360eb_rand_style"}';
block_td_uid_8_5b3c7ee4360eb.td_column_number = "1";
block_td_uid_8_5b3c7ee4360eb.block_type = "td_block_21";
block_td_uid_8_5b3c7ee4360eb.post_count = "3";
block_td_uid_8_5b3c7ee4360eb.found_posts = "11";
block_td_uid_8_5b3c7ee4360eb.header_color = "";
block_td_uid_8_5b3c7ee4360eb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b3c7ee4360eb.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_8_5b3c7ee4360eb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=td_uid_8_5b3c7ee4360eb class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.dytrbohol.com/oath-taking-sa-bagong-mga-opisyales/" rel="bookmark" class="td-image-wrap" title="Oath Taking sa bagong mga opisyales"><img width="150" height="150" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/oath-taking-150x150.jpg" alt="" title="Oath Taking sa bagong mga opisyales"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/oath-taking-sa-bagong-mga-opisyales/" rel="bookmark" title="Oath Taking sa bagong mga opisyales">Oath Taking sa bagong mga opisyales</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.dytrbohol.com/category/world/" class="td-post-category">World</a>                    <span class="td-post-author-name"><a href="http://www.dytrbohol.com/author/sherlock/">sherlock</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T11:04:39+00:00" >June 24, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.dytrbohol.com/oath-taking-sa-bagong-mga-opisyales/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Oath Taking sa bagong mga opisyales sa mga barangay sa Syudad, nagmalampuson.Nangulo sa maong oath taking ceremonies ang Mayor sa Dakbayan sa Tagbilaran nga...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.dytrbohol.com/drug-peddler-caught-in-buy-bust-operation/" rel="bookmark" class="td-image-wrap" title="DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION"><img width="150" height="150" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/DRUG-PEDDLER-CAUGHT-IN-BUY-BUST-OPERATION-150x150.png" alt="" title="DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/drug-peddler-caught-in-buy-bust-operation/" rel="bookmark" title="DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION">DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.dytrbohol.com/category/lifestyle/recipes/" class="td-post-category">Recipes</a>                    <span class="td-post-author-name"><a href="http://www.dytrbohol.com/author/sherlock/">sherlock</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T11:04:38+00:00" >June 24, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.dytrbohol.com/drug-peddler-caught-in-buy-bust-operation/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION!!!

At around 11:30 o’clock in the evening of June 18, 2018, personnel of Panglao PNP led by PINSP GERONIMO...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.dytrbohol.com/jess-manalo-inspected-the-philcamsat/" rel="bookmark" class="td-image-wrap" title="Jess Manalo inspected the PHILCAMSAT"><img width="150" height="150" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/ANGKLA-150x150.png" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/ANGKLA-150x150.png 150w, http://www.dytrbohol.com/wp-content/uploads/2018/06/ANGKLA-298x300.png 298w, http://www.dytrbohol.com/wp-content/uploads/2018/06/ANGKLA-418x420.png 418w, http://www.dytrbohol.com/wp-content/uploads/2018/06/ANGKLA.png 516w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Jess Manalo inspected the PHILCAMSAT"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/jess-manalo-inspected-the-philcamsat/" rel="bookmark" title="Jess Manalo inspected the PHILCAMSAT">Jess Manalo inspected the PHILCAMSAT</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.dytrbohol.com/category/music-2/" class="td-post-category">Music</a>                    <span class="td-post-author-name"><a href="http://www.dytrbohol.com/author/sherlock/">sherlock</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T11:04:38+00:00" >June 24, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.dytrbohol.com/jess-manalo-inspected-the-philcamsat/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    ANGKLA Rep. Jess Manalo inspected the PHILCAMSAT Maritime Skills Training Campus located at Maragondon, Cavite to ensure the quality of their Maritime Safety Facility...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.dytrbohol.com/"><img class="td-retina-data" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/dytrbohol_logo.png" data-retina="http://www.dytrbohol.com/wp-content/uploads/2018/06/dytrbohol_logo.png" alt="" title="" width="156" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Copyright 2018 - DYTR Radio<div class="footer-email-wrap">Contact us: <a href="mailto:admin@dytrbohol.com">admin@dytrbohol.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.dytrbohol.com/oath-taking-sa-bagong-mga-opisyales/" rel="bookmark" class="td-image-wrap" title="Oath Taking sa bagong mga opisyales"><img width="100" height="70" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/oath-taking-100x70.jpg" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/oath-taking-100x70.jpg 100w, http://www.dytrbohol.com/wp-content/uploads/2018/06/oath-taking-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Oath Taking sa bagong mga opisyales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/oath-taking-sa-bagong-mga-opisyales/" rel="bookmark" title="Oath Taking sa bagong mga opisyales">Oath Taking sa bagong mga opisyales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T11:04:39+00:00" >June 24, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.dytrbohol.com/drug-peddler-caught-in-buy-bust-operation/" rel="bookmark" class="td-image-wrap" title="DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION"><img width="100" height="70" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/DRUG-PEDDLER-CAUGHT-IN-BUY-BUST-OPERATION-100x70.png" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/DRUG-PEDDLER-CAUGHT-IN-BUY-BUST-OPERATION-100x70.png 100w, http://www.dytrbohol.com/wp-content/uploads/2018/06/DRUG-PEDDLER-CAUGHT-IN-BUY-BUST-OPERATION-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/drug-peddler-caught-in-buy-bust-operation/" rel="bookmark" title="DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION">DRUG PEDDLER CAUGHT IN BUY-BUST OPERATION</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T11:04:38+00:00" >June 24, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.dytrbohol.com/jess-manalo-inspected-the-philcamsat/" rel="bookmark" class="td-image-wrap" title="Jess Manalo inspected the PHILCAMSAT"><img width="100" height="70" class="entry-thumb" src="http://www.dytrbohol.com/wp-content/uploads/2018/06/ANGKLA-100x70.png" srcset="http://www.dytrbohol.com/wp-content/uploads/2018/06/ANGKLA-100x70.png 100w, http://www.dytrbohol.com/wp-content/uploads/2018/06/ANGKLA-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jess Manalo inspected the PHILCAMSAT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.dytrbohol.com/jess-manalo-inspected-the-philcamsat/" rel="bookmark" title="Jess Manalo inspected the PHILCAMSAT">Jess Manalo inspected the PHILCAMSAT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T11:04:38+00:00" >June 24, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b3c7ee43bc93
    -->

    <script type='text/javascript' src='//www.dytrbohol.com/wp-content/plugins/contact-us-page-contact-people/assets/js/modal-popup.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.dytrbohol.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='http://www.dytrbohol.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.dytrbohol.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.dytrbohol.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.dytrbohol.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.dytrbohol.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b3c7ee43bec4"></textarea>
						<div id="td_live_css_uid_1_5b3c7ee43bec4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b3c7ee43bec4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b3c7ee43bec4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>